Pheenet Big 334Tra Adsl 2 Plus Modem Router

Pheenet Big 334Tra Adsl 2 Plus Modem Router

?

اگر کالا موجود شد، چطور به شما اطلاع دهیم؟

کد محصول: 327263
ناموجود
گارانتی: یک ماه گارانتی تعویض کالاوییو
گزینه های در دسترس
ابعاد: 30x180x100 میلی‌متر
وزن: 200 گرم
کانکتور ها: پورت اترنت RJ-45 LAN
تعداد پورت RJ-11: یک عدد
میزان انتقال داده: 10-100Mbps
دکمه ها: Reset
نشانگر: دارد
چراغ نشانگر توضیحات: Power Lan ADSL
استاندارد ADSL: , , , 4. (Multiple Protocols over AAL5 (RFC 1483-2684. , 5. (PPP over AAL5 (RFC 2364. , 6. (PPP over Ethernet (RFC 2516.
استاندارد IEEE: IEEE 802.3 10BaseT Ethernet , IEEE 802.3u 100BaseTX Fast Ethernet
منبع تغذیه: 12V DC External Adapter
استاندارد +ADSL2: Annex A +‏2 ADSL
شبکه خصوصی مجازی: (VPN Pass Through (IPSec-PPTP-L2TP
تعداد پورت RJ-45: چهار عدد
خدمات با کیفیت: دارد
پورت فرستنده: دارد
قوانین پیکر بندی میزبان پویا: دارد
سیستم نام دامنه پویا: دارد
سرور مجازی: دارد
نوع اتصال نرم افزاری اینترنت: RJ11
توضیحات پورت فرستنده: Virtual Server
-------------------
مدیریت نرم افزار: 1. (ACL (Access Control , 2. (UPnP (Universal Plug and Play , 3. SNMP , 4. Web-based configuration
کالا های همراه:
قابلیت پشتیبانی از سیستم‌عامل‌: FCC CE
قوانین: IP NAT ARP ICMP DHCP PPPoE PPPoA IPoA RIP1-2 DDNS
نام برند: Pheenet
کدینگ: 1042149
مشخصات فیزیکی
ابعاد 30x180x100 میلی‌متر
وزن 200 گرم
سایر مشخصات
قابلیت پشتیبانی از سیستم‌عامل‌ FCC CE
قوانین IP NAT ARP ICMP DHCP PPPoE PPPoA IPoA RIP1-2 DDNS
کالا های همراه
برند
نام برند Pheenet
کدینگ 1042149
ویژگی‌های سخت‌افزاری
استاندارد +ADSL2 Annex A +‏2 ADSL
استاندارد ADSL , , , 4. (Multiple Protocols over AAL5 (RFC 1483-2684. , 5. (PPP over AAL5 (RFC 2364. , 6. (PPP over Ethernet (RFC 2516.
استاندارد IEEE IEEE 802.3 10BaseT Ethernet , IEEE 802.3u 100BaseTX Fast Ethernet
تعداد پورت RJ-11 یک عدد
تعداد پورت RJ-45 چهار عدد
دکمه ها Reset
منبع تغذیه 12V DC External Adapter
میزان انتقال داده 10-100Mbps
نشانگر دارد
چراغ نشانگر توضیحات Power Lan ADSL
کانکتور ها پورت اترنت RJ-45 LAN
ویژگی‌های نرم‌افزاری
توضیحات پورت فرستنده Virtual Server
خدمات با کیفیت دارد
سرور مجازی دارد
سیستم نام دامنه پویا دارد
شبکه خصوصی مجازی (VPN Pass Through (IPSec-PPTP-L2TP
قوانین پیکر بندی میزبان پویا دارد
مدیریت نرم افزار 1. (ACL (Access Control , 2. (UPnP (Universal Plug and Play , 3. SNMP , 4. Web-based configuration
نوع اتصال نرم افزاری اینترنت RJ11
پورت فرستنده دارد
نظر جدید
اطلاعات تماس ( اختیاری ) ( در صورت تمایل به دریافت پاسخ به دلخواه تکمیل گردد )
    بد 
 خوب
آپلود عکس
کمتر از 1 مگابایت
بارگذاری
پرسش جدید